您好,欢迎来到 作业展!
手机访问
请高手帮我写二个选股公式。1:日K线5日刚刚上穿13日线2:日K线5日即将上穿13日线_比特币日k线图

1:日K线5日刚刚上穿13日线
CROSS(MA(C,5),MA(C,13));
2:日K线5日即将上穿13日线
T1:=MA(C,5)T2:=MA(C,5)>REF(MA(C,5),1);
XG:REF(T1,1) AND T2 AND H>MA(C,5) AND C>MA(C,5);

希望能够帮助您,顺祝马年投资顺利!

Copyright © 2020作业展版权所有